Strike!!

  • Im Bereich 0 – 20 kHz befindet sich auch das Nutzsignal, da brächte es sowieso nichts, was auszufiltern, aber das geht bei RED eh nicht. Bei knapp 65 kHz ist nochmal eine Spitze, und das sind die ganzen kleinen sinusförmigen Überlagerungen auf dem Signal, das ist eine Störung.

    Meine Filter habe ich auf eine Grenzfrequenz von 25 kHz eingestellt, alles drüber wird rausgefiltert.

    CU Robo :)
  • Hab das jetzt nochmal beobachtet, es verhält sich in der Nacht fast genauso wie am Tag, das Signal kommt in etwas längeren Abständen aber es bleibt sich mehr oder weniger gleich.

    Mein Signal ohne Störungseinfluss, nur rauschen.
    Die Antennenplatform habe ich mittels Oszilloskop so ausgerichtet das beide Antennen das gleiche Rauschen aufweisen.
    webbrowserruhig.jpg

    Ansonsten immer solche Signale drauf, beide werden mir bei Lighningmaps mit ca. dem gleichen Spektrum dargestellt iwas mit 1-25khz und dann nochmals bei ca 60khz rum ein kleinerer ausschlag.
    rot.jpgbeide.jpgOhne Titel.jpg

    Vom Ausschlag her wechseln sich die beiden Antennen ab und zu mal ab.

    Ich weiß nicht wo ich das suchen anfangen soll, PV Anlage schließe ich jetzt komplett aus da (jetzt aktuell 02:35Uhr) es in der Nacht auch da ist.
    Mein Nachtspeicher schließe ich ebenfalls aus, da dieser zu dieser zeit nicht Heizt bzw. auch vor der Tag/Nacht Umschaltung die Signale da sind.
    Die Örtliche Feuerwehr, die 50m Luftlinie ist, habe ich auch schon gefragt ob sie Sender haben die evtl. regelmäßig eine art Standby Signal funken, Antwort nein nicht in dem Bereich und auch nur wenn Einsätze sind.
    Das Autohaus unter mir ist zugepflastert mit Leuchtstoffröhren, allerdings Flackert keine dieser Röhren bzw. versucht die ganze zeit zu Starten. Alle Leuchten durchgehend.
    Zudem hatte ich evtl die Keyless Go der Autoschlüssel in verdacht die im Autohaus am Schlüsselbrett Stecken und eben die ganze zeit Signale funken, aber selbst die kann ich ausschließen da sich dieses Signal im MHz Bereich befindet.

    Eigene Wohnung ist komplett ausgesichert gewesen ebenfalls keine änderung vom Signal.

    Habe jetzt mal einen Spezl gefragt der ganz Fit in Antennentechnik ist, vielleicht kann der mir etwas weiterhelfen.

    Ich bin absolut Ratlos. Ich weiß selber das es aus der Ferne eigtl. absolut unmöglich ist daraus ein Fehlerbild zu generieren aber vielleicht hatte ja jemand auch mal solche Probleme gehabt und hat diese irgendwie gelöst, bzw. eine Fehlerquelle gefunden.
    :monster: :sos:

    Grüße Daniel


Partner
windows-board_kleinst_1 FAQ_SERVER Blitzortung Viktor´s Supportboard Forum für Angehörige und Freunde von Krebspatienten
Countersysteme


Suchmaschinen-Optimierung 

www.commvote.de


Adjustments by djpatrick © 2004-2017 Wetter-Board